Anonymous Login
2022-08-12 04:51 PDT

View Issue Details Jump to Notes ]
IDProjectCategoryView StatusLast Update
0001076Pending RequestsTaskspublic2014-04-05 17:50
Reporterferdinand 
Assigned To 
PrioritynormalSeverityminorReproducibilityalways
StatusclosedResolutionduplicate 
Product Version 
Target VersionFixed in Version 
Summary0001076: Import project with dynamic tasks - the date is 29.11.1999
DescriptionWhen I create a new project und import Tasks with dynamic tasks from a template, where is no date set, then will all tasks import with the date 29.11.1999

What can I do, that the date is empty.
I find no solution for this problem.
TagsNo tags attached.
Attached Files

-Relationships
duplicate of 0001088closedcaseydk v3.0 Release cannot import dynamic tasks + FIX 
+Relationships

-Notes

~0002677

caseydk (administrator)

Duplicate of 0001088
+Notes

-Issue History
Date Modified Username Field Change
2012-03-08 03:28 ferdinand New Issue
2012-03-08 03:28 ferdinand File Added: vorlage.jpg
2012-04-21 19:06 caseydk Project v2.3 Release (Closed) => v3.0 Release
2012-10-28 20:54 caseydk Relationship added duplicate of 0001088
2012-10-28 20:54 caseydk Note Added: 0002677
2012-10-28 20:54 caseydk Status new => closed
2012-10-28 20:54 caseydk Resolution open => fixed
2012-10-28 20:57 caseydk Resolution fixed => duplicate
2012-10-28 20:57 caseydk Product Version 2.3 =>
2013-07-04 23:24 caseydk Project v3.0 Release => Pending Requests
2014-04-05 17:50 caseydk Category General => Tasks
+Issue History