2017-11-20 05:12 PST

View Issue Details Jump to Notes ]
IDProjectCategoryView StatusLast Update
0001619v3.3 Release (Current)Taskspublic2014-10-08 09:21
Reporteropto 
Assigned Tocaseydk 
PrioritynormalSeveritymajorReproducibilityhave not tried
StatusclosedResolutionfixed 
Product Version 
Target Version3.3Fixed in Version3.3 
Summary0001619: tooltip for description broken
Descriptiontooltip for description broken: I thought this branch is only bugfix, so how can it break? Or did it never work in 3.2? (on FF)

maybe due to he task collapsing fix?
TagsNo tags attached.
Attached Files

-Relationships
+Relationships

+Notes

-Issue History
Date Modified Username Field Change
2014-09-09 04:49 opto New Issue
2014-09-09 04:51 opto Description Updated View Revisions
2014-09-20 18:51 caseydk Note Added: 0003648
2014-09-20 18:51 caseydk Status new => resolved
2014-09-20 18:51 caseydk Fixed in Version => 3.2
2014-09-20 18:51 caseydk Resolution open => fixed
2014-09-20 18:51 caseydk Assigned To => caseydk
2014-10-08 09:20 caseydk Project v3.2 Release => v3.3 Release (Current)
2014-10-08 09:21 caseydk Target Version => 3.3
2014-10-08 09:21 caseydk Fixed in Version 3.2 => 3.3
2014-10-08 09:21 caseydk Status resolved => closed
+Issue History