Anonymous Login
2019-08-22 04:40 PDT

View Issue Details Jump to Notes ]
IDProjectCategoryView StatusLast Update
0000413v2.0 Release (Closed)[All Projects] Generalpublic2010-06-21 21:22
Reporterzbyszek 
Assigned Tocaseydk 
PrioritynormalSeveritycrashReproducibilityalways
StatusclosedResolutionfixed 
Product Version 
Target VersionFixed in Versionv2.0.0 
Summary0000413: SVN 1055 Error
DescriptionPatrz za??cznik
TagsNo tags attached.
Attached Files

-Relationships
duplicate of 0000414closedcaseydk undefined method CustomField 
+Relationships

-Notes

~0000838

caseydk (administrator)

Resolved in r1056 as described in 0000414.
+Notes

-Issue History
Date Modified Username Field Change
2010-04-28 04:12 zbyszek New Issue
2010-04-28 04:12 zbyszek File Added: web2Project - 9.png
2010-04-29 18:31 caseydk Note Added: 0000838
2010-04-29 18:31 caseydk Relationship added duplicate of 0000414
2010-04-29 18:31 caseydk Duplicate ID 0 => 414
2010-04-29 18:31 caseydk Status new => resolved
2010-04-29 18:31 caseydk Resolution open => fixed
2010-04-29 18:31 caseydk Assigned To => caseydk
2010-06-21 21:22 caseydk Status resolved => closed
2010-06-21 21:22 caseydk Fixed in Version => v2.0
+Issue History