Anonymous Login
2021-06-23 11:05 PDT

View Issue Details Jump to Notes ]
IDProjectCategoryView StatusLast Update
0000490Pending Requests[All Projects] Generalpublic2010-06-14 17:35
Reporteradolfo 
Assigned To 
PrioritynormalSeverityminorReproducibilityalways
StatusclosedResolutionfixed 
Product Version 
Target VersionFixed in Version 
Summary0000490: UTF8 not in PDF files
DescriptionPlease see attach
TagsNo tags attached.
Attached Files

-Relationships
duplicate of 0000326closedpedroa v2.3 Release (Closed) Encoding issues from web report view to PDF 
+Relationships

-Notes

~0001022

caseydk (administrator)

Closed as duplicate.
+Notes

-Issue History
Date Modified Username Field Change
2010-06-14 11:30 adolfo New Issue
2010-06-14 11:30 adolfo File Added: index.pdf
2010-06-14 17:34 caseydk Relationship added duplicate of 0000326
2010-06-14 17:34 caseydk Note Added: 0001022
2010-06-14 17:34 caseydk Status new => closed
2010-06-14 17:35 caseydk Resolution open => fixed
2010-06-14 17:35 caseydk Project v2.0 Release (Closed) => Pending Requests
+Issue History